<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Prix Pinocchio : découvrez Yara, la diva du blabla - Les Amis de la Terre</title>
<meta name="description" content=" Plus que deux semaines pour voter pour les Prix Pinocchio ! Qui de Bigard, Lactalis ou Yara sera d&#233;sign&#233;e comme la pire entreprise de (...) " />
<link rel="canonical" href="http://www.amisdelaterre.org/Prix-Pinocchio-decouvrez-Yara-la-diva-du-blabla.html" />


<script type="text/javascript">/*<![CDATA[*/
var _gaq = _gaq || [];
_gaq.push(["_setAccount", "UA-34395707-1"]);
_gaq.push(["_trackPageview"]);
(function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
})();
/*]]>*/</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4ZGP5V');</script>
<!-- End Google Tag Manager -->


<meta name="generator" content="SPIP 3.0.27" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" href="local/cache-less/bootstrap-cssify-4955af2.css?1575654729" type="text/css" />
<link rel="stylesheet" href="local/cache-less/responsive-cssify-64758b7.css?1560264040" type="text/css" />
<link rel="stylesheet" href="local/cache-less/box-cssify-6ee1913.css?1560264040" type="text/css" />
<link rel="stylesheet" href="plugins/zone/z-core/css/box_skins.css?1560249774" type="text/css" />

<link rel="stylesheet" href="plugins/zone/bootstrap/bootstrap2spip/css/spip.css?1560248190" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.comment-cssify-d27caa6.css?1560264040" type="text/css" />
<link rel="stylesheet" href="local/cache-less/spip.list-cssify-919f063.css?1560264040" type="text/css" />
<link rel="stylesheet" href="plugins/zone/spipr-dist/css/spip.petition.css?1560249558" type="text/css" />



<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:".documents_portfolio a[type='image/jpeg'],.documents_portfolio a[type='image/png'],.documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"100",ssSpeed:"8000",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />

<link rel="stylesheet" href="plugins/zone/gis/lib/leaflet/dist/leaflet.css" />
<link rel="stylesheet" href="plugins/zone/gis/lib/leaflet/plugins/leaflet-plugins.css" />
<link rel="stylesheet" href="plugins/zone/gis/lib/leaflet/plugins/leaflet.markercluster.css" />
<link rel="stylesheet" href="plugins/zone/gis/css/leaflet_nodirection.css" />

<link rel="stylesheet" href="local/cache-less/spipr_dist-cssify-f9bd861.css?1560264040" type="text/css" />



<link rel="stylesheet" href="local/cache-less/theme-cssify-c3cd6a5.css?1575654730" type="text/css" />




 
<!-- plugins/at/theme/inc-theme-head.html -->
<link rel="stylesheet" href="plugins/at/theme/css/fontello/css/fontello.css?1560247641" type="text/css" />
<link rel="stylesheet" href="plugins/at/theme/css/fontello/css/animation.css?1560247640" type="text/css" />
<!-- /end plugins/at/theme/inc-theme-head.html -->






<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1560248635" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1560248636" type="text/javascript"></script><!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>
<script type="text/javascript">
    $(document).ready(function() {
        $('.carousel').carousel();
    });
</script><!-- insertion de la css fil_ariane --><link rel="stylesheet" type="text/css" href="plugins/zone/fil_ariane/fil_ariane.css" media="all" /><script src="http://www.amisdelaterre.org/plugins/zone/ancres_douces/js/jquery.scrollto.js" type="text/javascript"></script><script src="http://www.amisdelaterre.org/plugins/zone/ancres_douces/js/jquery.localscroll.js" type="text/javascript"></script><script type="text/javascript">/* <![CDATA[ */
function ancre_douce_init() {
	if (typeof jQuery.localScroll=="function") {
		jQuery.localScroll({autoscroll:false, hash:true, onAfter:function(anchor, settings){ 
			jQuery(anchor).attr('tabindex', -1).on('blur focusout', function () {
				// when focus leaves this element, 
				// remove the tabindex attribute
				jQuery(this).removeAttr('tabindex');
			}).focus();
		}});
	}
}
if (window.jQuery) jQuery(document).ready(function() {
	ancre_douce_init();
	onAjaxLoad(ancre_douce_init);
});
/* ]]> */</script>
<script type="text/javascript" src="plugins/zone/bootstrap/bootstrap/js/bootstrap-collapse.js"></script>
<script type="text/javascript" src="plugins/zone/bootstrap/bootstrap/js/bootstrap-carousel.js"></script>


<link rel="icon" type="image/x-icon" href="plugins/at/theme/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/at/theme/favicon.ico" />	</head>
	<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4ZGP5V"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<div class="page">
		<div class="container">
			<div class="header" id="header">
				<!-- plugins/at/skel/header/dist.html -->
<div id="premiere_ligne" class="row">
	<div class="span8">
		<div id="site-description" class="ucufon">Les Amis de la Terre forment le plus grand réseau écologiste mondial</div>
	</div>
<div class="span4">
	<div class="row-fluid rapides">
			<div class="span8">
				<div id="join" class="ucufon"><a href="-Rejoignez-nos-groupes-.html">Rejoignez-nous !</a></div>
			</div>
			<div class="span4">
				<div id="video" class="ucufon"><a href="http://www.youtube.com/watch?v=WJYNeW-Vx60" rel="prettyPhoto" title="">Vidéo</a></div>
		</div>
	</div>
</div>
</div><!-- /end .row -->

<div id="logo-recherche-connexion" class="row">
	<header class="accueil clearfix span8">
		 <a rel="start home" href="https://www.amisdelaterre.org/" title="Accueil"
			><h1 id="logo_site_spip"><img src="local/cache-vignettes/L522xH99/siteon0-38e4a.jpg " alt="" class="spip_logos" />
	</h1> </a>
	</header>

	<div class="span4">
		<div class="formulaire_spip formulaire_recherche form-search" id="formulaire_recherche">
    <form action="spip.php?page=recherche" method="get"><div>
        <input name="page" value="recherche" type="hidden"
/>
        
        <input type="hidden" name="submit" value="Rechercher">
        <label for="recherche" class="muted">Rechercher :</label>
        <div class="input-append">
            <input type="text" class="search text search-query" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Votre recherche" />
            <button type="submit" class="btn btn-search" title="Rechercher"><i class="icone-search"></i></button>
        </div>
    </div></form>
</div>

		
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_facebook_like"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-508a936d0fb10ff5"></script>
<!-- AddThis Button END -->		
	</div>
	<div id="connexion" style="display:none">
		<a href=""><img src="" alt="se connecter" /></a>
	</div>
</div><!--end logo-recherche-connexion-->

<!-- / plugins/at/skel/header/dist.html -->			</div>
			<div class="navbar navbar-responsive hidden-tablet hidden-phone" id="nav">
				<div class="menu-conteneur navbar-inner">
<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse nav-collapse-main collapse"><ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_accueil menu_top_home">
		<a href="https://www.amisdelaterre.org/" class="menu-items__lien"> Accueil</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-rubrique10-.html" class="menu-items__lien">Transition écologique</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_texte-libre desc">
		<span class="texte_libre menu-items__texte">Nous savons qu’il est possible de construire des sociétés soutenables au Nord comme au Sud, dans lesquelles l’Homme vit en harmonie avec la Nature. Pour que cette transition soit juste socialement, elle implique de réduire la surconsommation des plus riches pour que chacun puisse répondre à ses besoins fondamentaux et vivre dignement.</span>
				 
		</li>
		<li class="menu-entree item rub11">
			<a href="-Espace-ecologique-et-inegalites-.html" title="Espace &#233;cologique et in&#233;galit&#233;s">Espace écologique et inégalités</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub12">
			<a href="-Surconsommation-et-dechets-.html" title="Surconsommation et d&#233;chets">Surconsommation et déchets</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub13">
			<a href="-Relocalisation-.html" title="Relocalisation">Relocalisation</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub14">
			<a href="-Dette-ecologique-.html" title="Dette &#233;cologique">Dette écologique</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub15">
			<a href="-Droits-et-deplaces-.html" title="Droits et d&#233;plac&#233;s environnementaux ">Droits et déplacés environnementaux   </a>

			
			

			
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Agriculture-ville-et-biodiversite-.html" class="menu-items__lien">Agriculture, ville et biodiversité</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_texte-libre desc">
		<span class="texte_libre menu-items__texte">Oui, l’agriculture biologique peut nourrir l’humanité&nbsp;! Mais une planification et des arbitrages sont indispensables pour préserver les terres fertiles de l’extension des villes, restaurer des espaces naturels ou gérer, plus écologiquement, les forêts, les océans et les sols agricoles.</span> 
		</li>
		<li class="menu-entree item on active rub17">
			<a href="-Souverainete-alimentaire-.html" title="Agriculture">Agriculture</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub314">
			<a href="-Villes-et-campagnes-en-transition-.html" title="Villes et campagnes en transition">Villes et campagnes en transition</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub19">
			<a href="-OGM-.html" title="OGM">OGM</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub20">
			<a href="-Forets-et-biodiversite-.html" title="For&#234;ts et biodiversit&#233;">Forêts et biodiversité</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub21">
			<a href="-Urbanisme-Transports-.html" title="Urbanisme et Transports">Urbanisme et Transports</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub22">
			<a href="-Eau-et-oceans-.html" title="Eau et oc&#233;ans">Eau et océans</a>

			
			

			
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-JUSTICE-ECONOMIQUE-.html" class="menu-items__lien">Justice économique</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_texte-libre desc">
		<span class="texte_libre menu-items__texte">Le poids des multinationales et de la sphère financière est un obstacle à la transition écologique et à la progression des droits. Au Nord comme au Sud, nous soutenons les luttes de celles et ceux qui s’opposent au pillage des biens naturels et nous soutenons la convergence des alternatives pour construire un autre modèle économique.</span> 
		</li>
		<li class="menu-entree item rub24">
			<a href="-Democratie-politiques-publiques-.html" title="D&#233;mocratie et politiques publiques ">Démocratie et politiques publiques </a>

			
			

			
		</li>
	
		<li class="menu-entree item rub25">
			<a href="-Institutions-financieres-.html" title="Institutions financi&#232;res internationales">Institutions financières internationales</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub26">
			<a href="-Finance-privee-.html" title="Finance priv&#233;e ">Finance privée </a>

			
			

			
		</li>
	
		<li class="menu-entree item rub27">
			<a href="-Entreprises-.html" title="Entreprises">Entreprises</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub28">
			<a href="-Coface-.html" title="Coface">Coface</a>

			
			

			
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Energie-et-industries-extractives-.html" class="menu-items__lien">Energie et industries extractives</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_texte-libre desc">
		<span class="texte_libre menu-items__texte">Toutes les cinq secondes, l’Humanité extrait l’équivalent, en poids, d’une tour Eiffel. Cette course à l’exploitation des ressources naturelles et fossiles est en train de déstabiliser dangereusement le climat et de dégrader de nombreux écosystèmes. Et si on arrêtait la fuite en avant&nbsp;?</span> 
		</li>
		<li class="menu-entree item rub30">
			<a href="-Energies-fossiles-.html" title="Energies fossiles">Energies fossiles</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub31">
			<a href="-Nucleaire-.html" title="Nucl&#233;aire">Nucléaire</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub32">
			<a href="-Agrocarburants-.html" title="Agrocarburants">Agrocarburants</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub33">
			<a href="-Grands-barrages-.html" title="Grands barrages">Grands barrages</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub34">
			<a href="-Climat-.html" title="Climat">Climat</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub35">
			<a href="-Energies-renouvelables-.html" title="Energies renouvelables">Energies renouvelables</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub36">
			<a href="-Mines-.html" title="Mines">Mines</a>

			
			

			
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Risques-et-technologies-.html" class="menu-items__lien">Risques et technologies</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_texte-libre desc">
		<span class="texte_libre menu-items__texte">Nucléaire, OGM, nanotechnologies.... ces technologies impliquent des risques inacceptables mais sont imposés, sans débat démocratique, aux citoyens au nom du progrès. Nous refusons l’instrumentalisation de la science et le mythe du technoscientisme qui réglerait la crise écologique.</span> 
		</li>
		<li class="menu-entree item rub38">
			<a href="-Risques-industriels-.html" title="Risques industriels">Risques industriels</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub39">
			<a href="-Nanotechnologies-.html" title="Nanotechnologies">Nanotechnologies</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub40">
			<a href="-Pollutions-.html" title="Pollutions">Pollutions</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub42">
			<a href="-Geo-ingenierie-.html" title="G&#233;o-ing&#233;ni&#233;rie">Géo-ingéniérie</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub43">
			<a href="-Pesticides-.html" title="Pesticides">Pesticides</a>

			
			

			
		</li>
		
	</ul> 
		</li>
		
	</ul></div></div>
			</div>

			<div class="navbar navbar-responsive hidden-desktop" id="nav_mobile">
				<div class="menu-conteneur navbar-inner">
<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse-main"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
<div class="nav-collapse nav-collapse-main collapse"><ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-Amis-de-la-Terre-France-.html" class="menu-items__lien">Les Amis de la Terre France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Adherez-aux-Amis-de-la-Terre.html" class="menu-items__lien">Adhérez aux Amis de la Terre&nbsp;!</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="https-don-amisdelaterre-org-cid-1.html" class="menu-items__lien">Faire un don</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Rejoignez-nos-groupes-.html" class="menu-items__lien">Rejoignez nos groupes</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Thematiques-.html" class="menu-items__lien">Thématiques</a> 
		</li>
		
	</ul></div></div>
			</div>

			<div class="row-fluid" id="principal">
				<div class='span3'>
					<div class="aside secondary col" id="aside">
						<!-- plugins/at/skel/aside/dist.html -->
<div id="left_quisommesnous">
    <div class="wrapper">
        <div class="menu">
            <ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_texte-libre h3 titre">
		<span class="texte_libre menu-items__texte">Qui sommes-nous&nbsp;?</span> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Les-Amis-de-la-Terre-France-.html" class="menu-items__lien">Les Amis de la Terre France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Le-reseau-international-.html" class="menu-items__lien">Le réseau international</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Rejoignez-nos-groupes-.html" class="menu-items__lien">Le réseau Local</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Notre-vision-.html" class="menu-items__lien">Notre vision</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Nos-allies-.html" class="menu-items__lien">Nos alliés</a> 
		</li>
		
	</ul>
        </div>

        <a href="Adherez-aux-Amis-de-la-Terre.html" class="btn left_adherer">Adhérer</a>
        <a href="https-don-amisdelaterre-org-cid-1.html" class="btn left_don">Donner</a>
    </div>
</div><!--end left_quisommesnous content-->

<div id="left_ressource">
    <div class="wrapper">
        

        <h3 class="titre-2 ucufon">Ressources et médias</h3>
        
        <form action="-Publications-Presse-html-.html" method="get" class="form-horizontal">
            <select name="type">
                <option value="">Tous les médias</option>
                
                <option value="119">Communiqués de presse</option>
                
                <option value="120">Publications</option>
                
                <option value="121">Photos/vidéos </option>
                
                <option value="122">Revue de presse</option>
                
                <option value="224">On aime&nbsp;!</option>
                
            </select>
            <input name="submit" type="submit" value="GO" class="btn" />
        </form>
        
        
    </div><!-- /end #left_ressource .wrapper -->
</div><!-- /end #left_ressource -->

<div id="left_agir_militons">
    <div class="wrapper">
        
        <div id="left_agir" class="menu">
            <ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_texte-libre h3 titre-1">
		<span class="texte_libre menu-items__texte">Agir</span> 
		</li>
		<li class="menu-entree item rub176">
			<a href="-Rejoignez-nos-groupes-.html" title="Rejoignez nos groupes">Rejoignez nos groupes</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub203">
			<a href="-Devenir-groupe-associe-.html" title="Devenir groupe associ&#233;">Devenir groupe associé</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub296">
			<a href="-Soutenez-nos-luttes-.html" title="Soutenez nos luttes">Soutenez nos luttes</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub205">
			<a href="-Relayer-nos-campagnes-.html" title="Relayer nos campagnes">Relayer nos campagnes</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub397">
			<a href="-Carte-des-mobilisations-.html" title="Carte des mobilisations">Carte des mobilisations</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub206">
			<a href="-Proposer-vos-competences-.html" title="Proposez vos comp&#233;tences">Proposez vos compétences</a>

			
			

			
		</li>
	
		<li class="menu-entree item rub481">
			<a href="-formation-.html" title="Nos formations ">Nos formations </a>

			
			

			
		</li>
		
	</ul>
        </div><!-- /end #left_agir -->
        
    </div><!-- /end #left_agir_militons .wrapper -->
</div><!-- /#left_agir_militons -->

<div id="left_banniere_speciale">
    <div class='wrapper'>
        <div class="banniere home">
    <a href="http://www.terresdeschiste.fr" title="Accédez au site consacré au film Terres de schiste.">
    <img src='local/cache-vignettes/L220xH184/ban_schiste-9ca10.png' alt='Terres de schiste' width='220' height='184' style='margin-left:10px' /></a>
</div>
    </div>
</div>

<div id="left_newsletter2">
    <div class="wrapper">
        <h3 class="titre-2 ucufon">Rester informé</h3>
        <div id="left_newsletter_form" class="ajax">
        	<!-- SendinBlue Signup Form HTML Code -->
<div id="sib_embed_signup" style="padding: 10px;">
	<div class="wrapper" style="position:relative;margin-left: auto;margin-right: auto;">
		<input type="hidden" id="sib_embed_signup_lang" value="fr">
		<input type="hidden" id="sib_embed_invalid_email_message" value="Cette adresse email n'est pas valide.">
		<div id="sib_loading_gif_area" style="position: absolute;z-index: 9999;display: none;">
			<img src="https://my.sendinblue.com/public/theme/version3/images/loader_sblue.gif" style="display: block;margin-left: auto;margin-right: auto;position: relative;top: 40%;">
		</div>
		<form class="description" id="theform" name="theform" action="https://my.sendinblue.com/users/subscribeembed/js_id/1tt0c/id/1" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="1tt0c"><input type="hidden" name="listid" id="listid" value="27"><input type="hidden" name="from_url" id="from_url" value="yes"><input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">

				<input style="font-family: " trebuchet="" ms",verdana,tahoma,geneva,sans-serif;="" font-size:="" 13px;"="" name="req_hid" id="req_hid" value="" type="hidden">
				<div class="header" style="padding: 0px 10px;">
					<h1 class="title editable" data-editfield="newsletter_name" style="font-weight: normal; text-align: left; font-size: 40px; margin-bottom: 2px; padding: 0px; margin-top: 0px; display: none;" helvetica="" neue",helvetica,arial,sans-serif;="" color:="" rgb(35,="" 35,="" 35);="" display:="" none;"="" ><br></h1>
					<h3 id="company-name" style="font-weight: normal; text-align: left; font-size: 20px; margin-bottom: 12px; padding: 0px; margin-top: 0px; display: none;" helvetica="" neue",helvetica,arial,sans-serif;="" color:="" rgb(52,="" 52,="" 52);="" display:="" none;"="" >Par</h3>
				</div>
				<div class="description editable" data-editfield="newsletter_description" style="padding: 10px 15px; border-bottom: 1px solid rgb(204, 204, 204); font-size: 15px; display: none;" helvetica="" neue",helvetica,arial,sans-serif;="" font-size:="" 17px;="" color:="" rgb(52,="" 52,="" 52);="" display:="" none;"="" ><br></div>
				<div class="view-messages" style=" margin:5px 0;"> </div>
				<div class="email-group ui-sortable">
					<div class="mandatory-email" style="position: relative; font-size: 15px;">


						<input style="padding: 8px 4px; font-size: 13px; width: 165px; min-width: auto;" name="email" id="email" placeholder='Votre adresse email' value="" type="text">
						<button class="button editable btn" type="submit" data-editfield="subscribe">OK</button></div>


						<div style="clear:both;"></div>

					</div>

			</form>
		</div>
	</div>
	<script type='text/javascript' src='https://my.sendinblue.com/public/theme/version3/js/subscribe-validate.js'></script>
	<script type='text/javascript'>
		jQuery.noConflict(true);
	</script>
	<!-- End : SendinBlue Signup Form HTML Code -->
        </div>
    </div>
</div>

<!-- /end plugins/at/skel/aside/dist.html -->					</div>
				</div>
				<div class='span9'>
					<div class="content" id="content">
						<div class="fil_ariane hierarchie breadcrumb"><a href='https://www.amisdelaterre.org'>Accueil</a><span class="sep divider"> &gt; </span><a href='-Thematiques-.html'>Thématiques</a><span class="sep divider"> &gt; </span><a href='-Agriculture-ville-et-biodiversite-.html'>Agriculture, ville et biodiversité</a><span class="sep divider"> &gt; </span><a href='-Souverainete-alimentaire-.html'>Agriculture</a><span class="sep divider"> &gt; </span><span class='on'>Prix Pinocchio&nbsp;: découvrez Yara, la diva du blabla</span></div>						<!-- plugins/at/skel/content/article.html -->

<article>
	<header class="cartouche">

		<div class="premeta">
			
				<span class="tags">
					<ul class="inline">
						
						<li><a class="label" href="+-Agriculture-+.html"><i class="icon-tag"></i> Agriculture</a></li>
						
					</ul>
				</span>
			
		</div>

		
		<h1><span class="crayon article-titre-3423 ucufon">Prix Pinocchio&nbsp;: découvrez Yara, la diva du blabla</span></h1>

		
		<div class="postmeta">
			
	

	</div>

	</header>

	<div class="main">
		<div class="crayon article-chapo-3423 chapo surlignable ucufon"><p>Plus que deux semaines pour voter pour les Prix Pinocchio&nbsp;! Qui de Bigard, Lactalis ou Yara sera désignée comme la pire entreprise de l’agro-business&nbsp;? Découvrez aujourd’hui l’univers de Yara, le leader mondial des engrais chimiques.</p></div>

<img class="spip_logos" alt="" src="IMG/arton3423.jpg?1580806832" width="1667" height="1250" />





<div class="row-fluid">
	<div class="span12">
		<div class="crayon article-texte-3423 texte entry-content"><p>Les engrais chimiques, ça ne vous parle pas trop&nbsp;? Yara, c’est quoi&nbsp;? On vous explique tout ça&nbsp;!</p>

<p><strong>Yara, reine des fusions-acquisitions</strong><br class='manualbr' />Yara est une multinationale fondée en 1905 par deux industriels, et spécialisée dans la production d’engrais chimiques fabriqués depuis 1938. Le groupe est aujourd’hui implanté dans 55 pays sur les cinq continents, y compris en France. Trois sites industriels sont en activité dans la région de Saint-Nazaire, de Bordeaux et du Havre. En 2018, son chiffre d’affaires s’élevait à plus de 13 milliards d’euros&nbsp;! Aujourd’hui, l’entreprise est détenue majoritairement par l’Etat norvégien.</p>

<p><strong>Les dessous des engrais chimiques</strong><br class='manualbr' />La France est le premier pays consommateur d’engrais chimiques en Europe… et cette addiction n’est pas pour déplaire au n&#176;1 du secteur&nbsp;!</p>
<ul class="spip"><li> <strong>Problème n&#176;1</strong>&nbsp;: ces engrais nécessitent de grandes quantités d’énergies fossiles pour être produits, à tel point que Yara est le premier acheteur de gaz fossile en Europe. </li><li> <strong>Problème n&#176;2 </strong>&nbsp;: les engrais de synthèse, avec l&#8217;élevage industriel, sont les premiers responsables des émissions de gaz à effet de serre dans le secteur agricole français.</li><li> <strong>Problème n&#176;3</strong>&nbsp;: l’utilisation massive des engrais chimiques dans l’agriculture des pays industrialisés caused’immenses pollutions de l’eau , de l’air (particules fines) mais aussi des pollutions sonores.</li><li> <strong>Problème n&#176;4</strong>&nbsp;:  le recours aux engrais chimiques représente une importante charge financière pour les paysan.ne.s. La volatilité des prix de ces produits nuit fortement à leur autonomie en les rendant toujours plus dépendant.e.s dans un contexte de crise du monde paysan.</li></ul><iframe width="600" height="400" src="https://www.youtube.com/embed/2zPHE2lismw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p><strong>Un business prêt à tout pour s’engrais(ser)</strong><br class='manualbr' />Pour vendre son business, Yara  se sert du greenwashing avec la promotion d’une &#8220;’agriculture intelligente face au climat&#8221;, ou "<i>climate smart agriculture</i>".L’entreprise a dépensé la coquette somme de <strong>11 millions d’euros en activités de lobbying</strong> sur les dix dernières années pour développer son marché, notamment en Afrique.
La multinationale est membre de nombreux groupes de lobby pour défendre ses profits et participe même aux Conférences internationales sur le climat (COP). 
Svein Tore Holsether, l’actuel PDG de Yara, présente son entreprise comme le sauveur de l’humanité. Partant du principe que nous ne pourrons pas nourrir le monde d’ici quelques années, il installe un discours aussi profitable pour ses activités qu’erroné scientfiquement. 
En effet, nous produisons aujourd’hui suffisamment de nourriture pour 10 milliards d’humains, mais cette production est inégalement répartie.</p></div>
		
		
		 
	</div>
	<div class="span12">
		<div class="wrapper">
			<div class="liste documents notre_position"><h2 class="h2 ucufon"><span>À télécharger...</span></h2>
		<ul class="liste-items">
			
			<li class="item">
    <strong><a href="IMG/pdf/yara_-_les_engrais_chimiques_c_est_magique-2.pdf" title="Télécharger" type="application/pdf">Brochure "Yara, dans "les engrais c&#8217;est magique&nbsp;!"</a></strong>
    <small>(<span>PDF &ndash; 3.5 Mo</span>)</small>
    
</li>			
		</ul>
	</div>
		</div>
	</div>
</div>

<div class='ajaxbloc' data-ajax-env='uuqfXy8Nuggol34E109tHbz93ltz6vonwy+kpre9ctqvpj04q6eZGdxTZuK1oB4Tx1WT/3NmHC5lpy7Bi8e1RcTtONJi+A3aiY+YTNdCRNO0m4966YgChcpLoSmOUD33kdu9PAmATRov3+560JOdFvXOzdLvkFrSIQxFUsSLg3iDTHXC3l5nl0jM2yTKHSd+v+mngtnFtWjOSKJSMFOMLnTW7V4aD459rgCpLENc/Amc12nq4ckGVU3MZgKT5rnsoNbCLjChxp/x3Xq37A5bcIXeOcHqMu0=' data-origin="Prix-Pinocchio-decouvrez-Yara-la-diva-du-blabla.html">

	<a name='pagination_rubrique_article_autre' id='pagination_rubrique_article_autre'></a>
	<div class="egalement verte">
		<h2 class="h2 ucufon"><span>Également...</span></h2>
		<div class='row-fluid'>
			
			<div class='span3'>
				<div class='item autre_article'>
					<div class="logo"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH266/arton3348-376d5.jpg" width='400' height='266' /></div>
					<div class="texte">
						<div><a href="Contre-l-elevage-industriel-pour-une-vegetalisation-de-l-alimentation-et-pour-l.html">Contre l’élevage industriel, pour une végétalisation de l‘alimentation et pour&nbsp;(...)</a></div>
					</div>
				</div>
			</div>
			
			<div class='span3'>
				<div class='item autre_article'>
					<div class="logo"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH267/arton3333-2ea5d.jpg" width='400' height='267' /></div>
					<div class="texte">
						<div><a href="Le-business-des-engrais-destructions-en-toute-discretion.html">Le business des engrais : destructions en toute discrétion</a></div>
					</div>
				</div>
			</div>
			
			<div class='span3'>
				<div class='item autre_article'>
					<div class="logo"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH251/arton3310-1c559.jpg" width='400' height='251' /></div>
					<div class="texte">
						<div><a href="Le-nouveau-rapport-du-GIEC-est-sans-appel.html">Le nouveau rapport du GIEC est sans appel</a></div>
					</div>
				</div>
			</div>
			
			<div class='span3'>
				<div class='item autre_article'>
					<div class="logo"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH227/arton3050-3fdc3.jpg" width='400' height='227' /></div>
					<div class="texte">
						<div><a href="Les-nouveaux-OGM-vont-ils-envahir-les-champs-de-l-Union-europeenne-par-la-porte.html">Les nouveaux OGM vont-ils envahir les champs de l’Union européenne par la&nbsp;(...)</a></div>
					</div>
				</div>
			</div>
			
		</div>
		<div class="pagination"><ul><li class="active"><span class="on active">0</span></li><li><a href='Prix-Pinocchio-decouvrez-Yara-la-diva-du-blabla.html?debut_rubrique_article_autre=4#pagination_rubrique_article_autre' class='lien_pagination' rel='nofollow'>4</a></li>
	</ul></div>
	</div>

</div><!--ajaxbloc-->	</div>

	<aside>
		
	</aside>

	<p class="published">Rédigé le <time pubdate="pubdate" datetime="2020-02-04T09:03:06Z">mardi 4 février 2020</time></p>

</article>
<!-- /end plugins/at/skel/content/article.html -->					</div>
				</div>
			</div>

			<div class="footer" id="footer">
				<!-- plugins/at/skel/footer/dist.html -->



<ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_espace-prive">
			<a href="spip.php?page=login&amp;url=Prix-Pinocchio-decouvrez-Yara-la-diva-du-blabla.html" class="menu-items__lien" rel="nofollow">Se connecter</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Mentions-legales.html" class="menu-items__lien">Mentions légales</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Contacts-181.html" class="menu-items__lien">Contacts</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="Nos-autres-sites.html" class="menu-items__lien">Nos autres sites</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Recrutement-294-.html" class="menu-items__lien">Recrutement</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="http://intranet.amisdelaterre.org" class="menu-items__lien">Intranet</a> 
		</li>
		
	</ul>


<div id="footer2">
    <div id="footer2_nav" class="row">
        
        <div class="span3">
            <ul class="unstyled">
                
                <li><a href="-rubrique10-.html" class="muted">Transition écologique</a></li>
                
                <li><a href="-Agriculture-ville-et-biodiversite-.html" class="muted">Agriculture, ville et biodiversité</a></li>
                
                <li><a href="-JUSTICE-ECONOMIQUE-.html" class="muted">Justice économique</a></li>
                
                <li><a href="-Energie-et-industries-extractives-.html" class="muted">Energie et industries extractives</a></li>
                
                <li><a href="-Risques-et-technologies-.html" class="muted">Risques et technologies</a></li>
                
            </ul>
        </div>
        
        <div class="span3">
            <ul class="unstyled">
                
                <li><a href="-Les-Amis-de-la-Terre-France-.html" class="muted">Les Amis de la Terre France</a></li>
                
                <li><a href="-Le-reseau-international-.html" class="muted">Le réseau international</a></li>
                
                <li><a href="-Le-reseau-local-.html" class="muted">Le réseau local</a></li>
                
                <li><a href="-Notre-vision-.html" class="muted">Notre vision</a></li>
                
                <li><a href="-Nos-allies-.html" class="muted">Nos alliés</a></li>
                
            </ul>
        </div>
        
        <div class="span3">
            <ul class="unstyled">
                
                <li><a href="-Rejoignez-nos-groupes-.html" class="muted">Rejoignez nos groupes</a></li>
                
                <li><a href="-Devenir-groupe-associe-.html" class="muted">Devenir groupe associé</a></li>
                
                <li><a href="-Soutenez-nos-luttes-.html" class="muted">Soutenez nos luttes</a></li>
                
                <li><a href="-Relayer-nos-campagnes-.html" class="muted">Relayer nos campagnes</a></li>
                
                <li><a href="-Carte-des-mobilisations-.html" class="muted">Carte des mobilisations</a></li>
                
                <li><a href="-Proposer-vos-competences-.html" class="muted">Proposez vos compétences</a></li>
                
                <li><a href="-formation-.html" class="muted">Nos formations </a></li>
                
            </ul>
        </div>
        
        <div id="footer2_logo" class="span3"><a href="https://www.amisdelaterre.org"><img src="plugins/at/skel/images/logo-AT.png" alt="Les amis de la Terre" /></a></div>
    </div>
</div>			</div>
		</div>
	</div>
</body></html>
